Update to Farseer 3.3.1

Apr 15, 2012 at 4:24 AM

Hi Guys,
I have updated this project to support Farseer Physics 3.3.1 if any of you struggle to run the version on the 3.3.1 framework like I did.
Hope it helps!